<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>भर्खरै काठमाडौमा फेरि नबजात शिशु झाडिमा फेला - PARIJATMEDIA</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.parijatmedia.com/archives/9399" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="भर्खरै काठमाडौमा फेरि नबजात शिशु झाडिमा फेला - PARIJATMEDIA" />
<meta property="og:description" content="काठमाडौं, २४साउन । राजधानीको कागेश्वरी मनोहरा नगरपालिका स्थित पेप्सिकोलामा नवजात शिशु जिवित अवस्थामा फेला परेका छन् । कपडाले बेरेको अवस्थामा जिवितै फेला परेका शिशुलाई प्रहरीले उद्धार गरेर पेप्सीकोलामा रहेको मदरल्याण्ड अस्पतालमा पठाएको छ । मदरल्याण्ड अस्पताल पछाडिको झाडीबाट बच्चालाई उद्धार गरिएको महानगरीय प्रहरी परिसर काठमाडौंका डीएसपी राजकुमार केसीले जानकारी दिए । बच्चा जन्माएर वेवारिसे अवस्थामा [&hellip;]" />
<meta property="og:url" content="https://www.parijatmedia.com/archives/9399" />
<meta property="og:site_name" content="PARIJATMEDIA" />
<meta property="article:published_time" content="2020-08-08T07:35:48+00:00" />
<meta property="article:modified_time" content="2020-08-08T07:38:08+00:00" />
<meta property="og:image" content="https://www.parijatmedia.com/wp-content/uploads/2020/08/13-04-25-sisu.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="554" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.parijatmedia.com/#website","url":"https://www.parijatmedia.com/","name":"PARIJATMEDIA","description":"Updating Nepali","potentialAction":[{"@type":"SearchAction","target":"https://www.parijatmedia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.parijatmedia.com/archives/9399#primaryimage","inLanguage":"en-US","url":"https://www.parijatmedia.com/wp-content/uploads/2020/08/13-04-25-sisu.jpg","width":900,"height":554},{"@type":"WebPage","@id":"https://www.parijatmedia.com/archives/9399#webpage","url":"https://www.parijatmedia.com/archives/9399","name":"\u092d\u0930\u094d\u0916\u0930\u0948 \u0915\u093e\u0920\u092e\u093e\u0921\u094c\u092e\u093e \u092b\u0947\u0930\u093f \u0928\u092c\u091c\u093e\u0924 \u0936\u093f\u0936\u0941 \u091d\u093e\u0921\u093f\u092e\u093e \u092b\u0947\u0932\u093e - PARIJATMEDIA","isPartOf":{"@id":"https://www.parijatmedia.com/#website"},"primaryImageOfPage":{"@id":"https://www.parijatmedia.com/archives/9399#primaryimage"},"datePublished":"2020-08-08T07:35:48+00:00","dateModified":"2020-08-08T07:38:08+00:00","author":{"@id":"https://www.parijatmedia.com/#/schema/person/3374c235fd5b0265d19cd88d49d5f2be"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.parijatmedia.com/archives/9399"]}]},{"@type":["Person"],"@id":"https://www.parijatmedia.com/#/schema/person/3374c235fd5b0265d19cd88d49d5f2be","name":"admin","image":{"@type":"ImageObject","@id":"https://www.parijatmedia.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d650caa0a0a8ab941854e2bb33fbcf5c?s=96&d=mm&r=g","caption":"admin"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; Feed" href="https://www.parijatmedia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; Comments Feed" href="https://www.parijatmedia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; भर्खरै काठमाडौमा फेरि नबजात शिशु झाडिमा फेला Comments Feed" href="https://www.parijatmedia.com/archives/9399/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parijatmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='viral-fonts-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400i%2C700%7CRoboto%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.parijatmedia.com/wp-content/themes/viral/css/font-awesome.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.parijatmedia.com/wp-content/themes/viral/css/owl.carousel.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='viral-style-css' href='https://www.parijatmedia.com/wp-content/themes/viral/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='viral-style-inline-css' type='text/css'>
body,button,input,select,textarea{
font-family:'Roboto',sans-serif;}
.vl-site-title,.vl-main-navigation a,h1,h2,h3,h4,h5,h6{
font-family:'Roboto',sans-serif;}
button,input[type='button'],input[type='reset'],input[type='submit'],.vl-post-info,.entry-footer .vl-read-more,.vl-timeline .vl-post-item:hover:after,#vl-back-top,.comment-navigation .nav-previous a,.comment-navigation .nav-next a,.pagination a,.pagination span,.vl-top-header,#vl-site-navigation,.vl-main-navigation ul ul,.vl-ticker-title,.vl-ticker .owl-prev,.vl-ticker .owl-next,.vl-top-block .post-categories li a:hover{background:#0078af;}
a,.entry-categories .fa,.vl-share-buttons a:hover,.widget-area a:hover,.comment-list a:hover,.vl-site-title a,.vl-site-description,.post-navigation a:hover,.vl-ticker .owl-item a:hover,.vl-post-item h3 a:hover{color:#0078af;}
.widget-title,h3#reply-title,h3.comments-title,.comment-navigation .nav-next a:after,.vl-block-title{
border-left-color:#0078af;}
.comment-navigation .nav-previous a:after{
border-right-color:#0078af;}
.vl-ticker-title:after{border-color:transparent transparent transparent #0078af;}
</style>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.parijatmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parijatmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parijatmedia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/pamcWA-2rB' />
<link rel="alternate" type="application/json+oembed" href="https://www.parijatmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parijatmedia.com%2Farchives%2F9399" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parijatmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parijatmedia.com%2Farchives%2F9399&#038;format=xml" />
<meta property="fb:pages" content="315843995243285" />
<meta property="ia:markup_url" content="https://www.parijatmedia.com/archives/9399?ia_markup=1" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><script data-ad-client="ca-pub-1677367705317664" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1.jpg" />
<meta name="msapplication-TileImage" content="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1.jpg" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-9399 single-format-standard wp-custom-logo">
<div id="vl-page">
<a class="skip-link screen-reader-text" href="#sq-content">Skip to content</a>
<header id="vl-masthead" class="vl-site-header ">
<div class="vl-top-header">
<div class="vl-container vl-clearfix">
<div class="vl-top-left-header">
<span><i class="fa fa-clock-o" aria-hidden="true"></i>Saturday, August 8</span> </div>
<div class="vl-top-right-header">
<a class="vl-facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a><a class="vl-pinterest" href="#" target="_blank"><i class="fa fa-pinterest"></i></a><a class="vl-youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a><a class="vl-linkedin" href="#" target="_blank"><i class="fa fa-linkedin"></i></a><a class="vl-instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a> </div>
</div>
</div>
<div class="vl-header">
<div class="vl-container">
<div id="vl-site-branding">
<a href="https://www.parijatmedia.com/" class="custom-logo-link" rel="home"><img width="230" height="212" src="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-cropped-44079058_547533455674357_2211559303016349696_n-1.jpg" class="custom-logo" alt="" /></a> </div>
<div class="vl-header-ads">
<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div>
</div>
</div>
<nav id="vl-site-navigation" class="vl-main-navigation ">
<div class="vl-container">
<a href="#" class="vl-toggle-menu"><span></span></a>
<div class="vl-menu vl-clearfix"><ul id="menu-top" class="vl-clearfix"><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-79"><a href="https://www.parijatmedia.com">Home</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80"><a href="https://www.parijatmedia.com/archives/category/news">News</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.parijatmedia.com/archives/category/travel">Travel</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.parijatmedia.com/archives/category/entertainment">Entertainment</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.parijatmedia.com/archives/category/technology">TECHNOLOGY</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.parijatmedia.com/archives/category/jobs">Jobs</a></li>
</ul></div> </div>
</nav>
<img src="https://www.parijatmedia.com/wp-content/themes/viral/images/shadow.png" alt="Shadow">
</header>
<div id="vl-content" class="vl-site-content">
<div class="vl-container vl-clearfix">
<div id="primary" class="content-area">
<header class="vl-main-header">
<h1>भर्खरै काठमाडौमा फेरि नबजात शिशु झाडिमा फेला</h1> </header>
<article id="post-9399" class="vl-article-content post-9399 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<header class="entry-header">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published" datetime="2020-08-08T07:35:48+00:00">August 8, 2020</time><time class="updated" datetime="2020-08-08T07:38:08+00:00">August 8, 2020</time><span class="byline"> by <span class="author vcard">admin</span></span></div> </header>
<div class="entry-content">
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div class="admana-plugin"></div><script src="https://admana.net/scripts/jquery.admanaPlugin.js"></script><script>$(".admana-plugin").admanaPlugin({ width: '728', height: '90', aff: '209' });</script></div>
<p>काठमाडौं, २४साउन । राजधानीको कागेश्वरी मनोहरा नगरपालिका स्थित पेप्सिकोलामा नवजात शिशु जिवित अवस्थामा फेला परेका छन् । कपडाले बेरेको अवस्थामा जिवितै फेला परेका शिशुलाई प्रहरीले उद्धार गरेर पेप्सीकोलामा रहेको मदरल्याण्ड अस्पतालमा पठाएको छ ।</p>
<p>मदरल्याण्ड अस्पताल पछाडिको झाडीबाट बच्चालाई उद्धार गरिएको महानगरीय प्रहरी परिसर काठमाडौंका डीएसपी राजकुमार केसीले जानकारी दिए ।</p>
<p>बच्चा जन्माएर वेवारिसे अवस्थामा झाडीमा फालेको आ’शंका प्रहरीले सिन्धुपाल्चोकको सिपापोखरी घर भएकी १७ बर्षीया किशोरीलाई पक्राउ गरेको छ । ती किशोरीले प्रहरीसँग ‘बच्चा आफ्नो नभएको’ इन्कारी बयान दिएकी छिन् ।</p>
<p>यो पनि: प्रेमिका गाउँमा भएको बेलामा एक जना प्रेमीले उनको न’ग्न तस्बिर विदेशमा बस्ने युवाहरुलाई पठाएर पैसा अ’सुल्ने गरेको खुलेको छ । प्रेमिकालाई आफ्नो कोठामा बोलाएर फकाइ फुल्याइ शा’रि’रीक स’म्बन्ध पनि बनाएका ति प्रेमीले त्यतीबेला खिचेका तस्बिर अन्य पुरुषलाई पठाउने गरेका हुन् ।</p>
<p>युवती इलामकी हुन् । उनी लकडाउनका कारण आफ्नो परिवारसंग बस्न इलाम पुगेकी छन् । खोटागंका उनका प्रेमी एकराम राई भने काठमाडौंमै थिए । युवती पनि काठमाडौंमै भएको बेलामा उनीहरु दिनहुँ भेट्थे । त्यही बेलामा उनले युवतीलाई आफ्नो कोठामा लिएर गएर सम्बन्ध पनि राखे भने उनका न’ग्न तस्बिर पनि खिचेका थिए । लकडाउनमा प्रेमीका घर इलाम गएको बेलामा उनले तिनै तस्बिर विदेशमा रहेका युवकलाई पठाएर पैसा असुल्ने गरेका थिए ।</p>
<p>विदेशमै रहेका एक जना युवकसंग तस्बिर पठाएर पैसाको लागि कर गरेपछि शंका लागेर सोध खोज गर्दा युवतीको नामवाट तस्बिर पठाएर पैसा माग्ने पुरुष रहेको खुलेको हो । विदेशमा रहेका ति युवकले नेपालमा रहेका आफ्ना दाईलाई त्यसको जानकारी दिएपछि उनी प्रहरीकहाँ पुगेका थिए । आफ्नो तस्बिर विदेशमा भाइरल भइरहेको छ भन्ने कुरा युवतीलाई थाहा छैन । प्रहरीले अनुसन्धान गर्दै जाँदा ‘रोजिना’ नामको फेसवुक आइडिवाट उनकै प्रेमीले विदेशमा तस्बिर पठाएको पत्ता लाग्यो । ति युवतीले प्रहरीले भनेपछि मात्र त्यस बारेमा जानकारी पाइन् ।</p>
<p>लकडाउनको कारण प्रेमिका गाउँमा रहेको मौकामा ‘रोजिना’ नामको फेसबुक आईडी खोले । त्यही फेसबुकमार्फत् उनी अर्थात रोजिनाको कथित प्रेमीले स्वदेश तथा विदेशमा रहेका नेपाली केटाहरुसँग म्यासेन्जरमा च्याट गर्थे ।</p>
<p>रोजिना नामको फेसबुकबाट विदेशमा रहेका जो कोही केटाहरुसँग भावुक र उ’त्ते’जक कुरा हुने भएकाले उनीहरु पनि मख्ख पर्थे । कतिपयले उनलाइै पैसा पनि पठाएका थिए । युवतीको फेसवुक आइडिवाट थुप्रै त्यस्ता फोटो म्यासेन्जरमा आएपछि केटाहरुले यो नक्कली आइडि हो भन्ने पनि थाहा पाएनन् । अहिले उनी पक्राउ परेका छन् । प्रेमीकाले पनि आफ्नो तस्बिर दुरुपयोग गर्ने प्रेमी विरुद्ध उ’जुरी दिएकी छन् ।</p>
<p>एकदिन मलेसियामा रहेका एक युवकलाई सोही आईडीबाट रिक्वेष्ट ग्एपछि कुराकानी हुन्छ । हेलो हाई भन्दै जाँदा त्यस्तै भावुक कुरा हुन्छ । उनले तस्बिर पठाउन भनेपछि न’ग्न तस्विर जान्छ । ति युवक छक्क पर्छन । फेसवुक आइडिमा भएको तस्बिर र त्यो तस्बिर मिलेपछि उनी पनि केटीकै हो भनेर विश्वस्त हुन्छन् ।</p>
<p>केही दिनको कुराकानी पछि एकरामले पैसा माग्छन् । तर मलेसियाका ति युवकले आलटाल गर्छन । पछि उल्टै एकराजले सा’इवर मु’द्दा हाल्दिन्छु भनेर ध’म्की दिएपछि मलेसियामा बसेका ति युवकलाई शंका लाग्छ । शंका लागेर नेपालमा भएका आफ्ना दाईलाई त्यो कुरा भनिदिन्छन् । उनकै दाई प्रहरीकहाँ गएर उजुरी दिएपछि भएको अनुसन्धानमा एकराजको वास्तविकता बाहिरिन्छ ।</p>
<p>यो पनि:काठमाडौको न्यूरोड क्षेत्र झु’क्किएरपनि नजानुहोला । किनभने अत्याधिक रुपमा कोरोना भाइरस (कोभि’ड–१९) को संक्र’मण फैलिएका कारण शुक्रबार रातीबाट अनिश्चितकालका लागि शि’ल गरिएको छ । काठमाडौ जिल्ला प्रशासनका अनुसार न्यूरोड, असन, महाबौद्ध, टेकु, खिचापोखरी, इन्द्रचोक र पाको लगायतका क्षेत्र अनिश्चित’कालका लागि शि’ल गएको हो ।</p>
<p>शि’ल गरिको क्षेत्रमा बिहिबार र शुक्रबार मात्र १७ जना भन्दा बढीमा कोरोना संक्रमण दोखिएकोे छ । सो क्षेत्रमा अत्यावश्यक बाहेकका कार्यालयहरु बन्द छन् । जिल्ला प्रशासन कार्यालय काठमाले संक्रमण देखिएका स्थानहरुमा शि’ल गर्ने निर्णय गरिसकेको छ ।</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9399" class="share-twitter sd-button share-icon" href="https://www.parijatmedia.com/archives/9399?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9399" class="share-facebook sd-button share-icon" href="https://www.parijatmedia.com/archives/9399?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-153056336-9399-5f2eba0caeaec' data-src='https://widgets.wp.com/likes/#blog_id=153056336&amp;post_id=9399&amp;origin=www.parijatmedia.com&amp;obj_id=153056336-9399-5f2eba0caeaec' data-name='like-post-frame-153056336-9399-5f2eba0caeaec'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>
<footer class="entry-footer">
<div class="cat-links"><i class="fa fa-bookmark"></i> Posted in <a href="https://www.parijatmedia.com/archives/category/news" rel="category tag">News</a></div> </footer>
</article>
<nav class="navigation post-navigation">
<div class="nav-links">
<div class="nav-previous">
<a href="https://www.parijatmedia.com/archives/9396" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</span>३० किलो वजनकी ११० वर्षिय आमा पाल्न दाजुभाइको मुद्धा, फैसला सुनाउन न्यायाधीशनै धुरुधुरु रोए…..</a>
</div>
<div class="nav-next">
<a href="https://www.parijatmedia.com/archives/9403" rel="next"><span>next<i class="fa fa-angle-right" aria-hidden="true"></i></span>बच्चालाई खोलामा फाल्छु भन्दै आमा पुगिन् वडा कार्यालय, गरियो उद्धार</a> </div>
</div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/9399#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.parijatmedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment"></textarea></p><div class="author-email-url hs-clearfix"><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name*" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Email*" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" placeholder="Website" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47" /></p></form> </div>
</div>
</div>
<div id="secondary" class="widget-area">
<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://www.parijatmedia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Pages</h3> <ul>
<li class="page_item page-item-40"><a href="https://www.parijatmedia.com/contact-us">contact us</a></li>
<li class="page_item page-item-35"><a href="https://www.parijatmedia.com/privacy-policy">privacy policy</a></li>
<li class="page_item page-item-37"><a href="https://www.parijatmedia.com/term-and-use">Term and use</a></li>
</ul>
</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>August 2020</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.parijatmedia.com/archives/date/2020/08/01" aria-label="Posts published on August 1, 2020">1</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/08/02" aria-label="Posts published on August 2, 2020">2</a></td>
</tr>
<tr>
<td><a href="https://www.parijatmedia.com/archives/date/2020/08/03" aria-label="Posts published on August 3, 2020">3</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/08/04" aria-label="Posts published on August 4, 2020">4</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/08/05" aria-label="Posts published on August 5, 2020">5</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/08/06" aria-label="Posts published on August 6, 2020">6</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/08/07" aria-label="Posts published on August 7, 2020">7</a></td><td id="today"><a href="https://www.parijatmedia.com/archives/date/2020/08/08" aria-label="Posts published on August 8, 2020">8</a></td><td>9</td>
</tr>
<tr>
<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
</tr>
<tr>
<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
<tr>
<td>31</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.parijatmedia.com/archives/date/2020/07">&laquo; Jul</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div>
</div>
</div>
<footer id="vl-colophon" class="site-footer">
<div class="vl-top-footer">
<div class="vl-container">
<div class="vl-top-footer-inner vl-clearfix">
<div class="vl-footer-1 vl-footer-block">
<aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3> <ul>
<li class="page_item page-item-40"><a href="https://www.parijatmedia.com/contact-us">contact us</a></li>
<li class="page_item page-item-35"><a href="https://www.parijatmedia.com/privacy-policy">privacy policy</a></li>
<li class="page_item page-item-37"><a href="https://www.parijatmedia.com/term-and-use">Term and use</a></li>
</ul>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div>
<div class="vl-footer-2 vl-footer-block">
</div>
<div class="vl-footer-3 vl-footer-block">
 </div>
<div class="vl-footer-4 vl-footer-block">
</div>
</div>
</div>
</div>
<div class="vl-bottom-footer">
<div class="vl-container">
<div class="vl-site-info">
WordPress Theme | <a title="Download Viral" href="https://hashthemes.com/wordpress-theme/viral/" target="_blank">Viral</a> by HashThemes </div>
</div>
</div>
</footer>
</div>
<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.parijatmedia.com\/archives\/9399":9399};
	</script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/viral/js/owl.carousel.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/viral/js/theia-sticky-sidebar.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/viral/js/jquery.superfish.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/viral/js/custom.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202032#ver=202032' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'153056336',post:'9399',tz:'0',srv:'www.parijatmedia.com'} ]);
	_stq.push([ 'clickTrackerInit', '153056336', '9399' ]);
</script>
<script>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</script>
</body>
</html>