<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>चिनले बेच्यो २३ खर्वको औषधि र उपकरण , ५१ अर्ब मास्क निर्यात , - PARIJATMEDIA</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.parijatmedia.com/archives/1589" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="चिनले बेच्यो २३ खर्वको औषधि र उपकरण , ५१ अर्ब मास्क निर्यात , - PARIJATMEDIA" />
<meta property="og:description" content="काठमाण्डाै – चीनले साढे २ महिनामा झण्डै २३ खर्ब नेपाली रुपैयाँ बराबरको औषधी र मेडिकल उपकरण निर्यात गरेको छ । ग्लोबल टाइम्सका अनुसार चीनले मार्चदेखि अहिलेसम्म १८ दशमलव ९ विलियन अमेरिकी डलर बराबरको औषधी तथा उपकरण बिक्री गरेको छ । साढे २ महिनाको अवधिमा सबैभन्दा धेरै औषधी र मेडिकल उपकरणको निर्यात अमेरिका, जर्मन र जापानमा रहेको [&hellip;]" />
<meta property="og:url" content="https://www.parijatmedia.com/archives/1589" />
<meta property="og:site_name" content="PARIJATMEDIA" />
<meta property="article:published_time" content="2020-05-17T17:31:21+00:00" />
<meta property="og:image" content="https://www.parijatmedia.com/wp-content/uploads/2020/05/IMG_20200517_144220-768x421-1.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.parijatmedia.com/#website","url":"https://www.parijatmedia.com/","name":"PARIJATMEDIA","description":"Updating Nepali","potentialAction":[{"@type":"SearchAction","target":"https://www.parijatmedia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.parijatmedia.com/archives/1589#primaryimage","inLanguage":"en-US","url":"https://www.parijatmedia.com/wp-content/uploads/2020/05/IMG_20200517_144220-768x421-1.jpg","width":768,"height":421},{"@type":"WebPage","@id":"https://www.parijatmedia.com/archives/1589#webpage","url":"https://www.parijatmedia.com/archives/1589","name":"\u091a\u093f\u0928\u0932\u0947 \u092c\u0947\u091a\u094d\u092f\u094b \u0968\u0969 \u0916\u0930\u094d\u0935\u0915\u094b \u0914\u0937\u0927\u093f \u0930 \u0909\u092a\u0915\u0930\u0923 , \u096b\u0967 \u0905\u0930\u094d\u092c \u092e\u093e\u0938\u094d\u0915 \u0928\u093f\u0930\u094d\u092f\u093e\u0924 , - PARIJATMEDIA","isPartOf":{"@id":"https://www.parijatmedia.com/#website"},"primaryImageOfPage":{"@id":"https://www.parijatmedia.com/archives/1589#primaryimage"},"datePublished":"2020-05-17T17:31:21+00:00","dateModified":"2020-05-17T17:31:21+00:00","author":{"@id":"https://www.parijatmedia.com/#/schema/person/3374c235fd5b0265d19cd88d49d5f2be"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.parijatmedia.com/archives/1589"]}]},{"@type":["Person"],"@id":"https://www.parijatmedia.com/#/schema/person/3374c235fd5b0265d19cd88d49d5f2be","name":"admin","image":{"@type":"ImageObject","@id":"https://www.parijatmedia.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d650caa0a0a8ab941854e2bb33fbcf5c?s=96&d=mm&r=g","caption":"admin"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; Feed" href="https://www.parijatmedia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; Comments Feed" href="https://www.parijatmedia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; चिनले बेच्यो २३ खर्वको औषधि र उपकरण , ५१ अर्ब मास्क निर्यात , Comments Feed" href="https://www.parijatmedia.com/archives/1589/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parijatmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='viral-fonts-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400i%2C700%7CRoboto%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.parijatmedia.com/wp-content/themes/viral/css/font-awesome.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.parijatmedia.com/wp-content/themes/viral/css/owl.carousel.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='viral-style-css' href='https://www.parijatmedia.com/wp-content/themes/viral/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='viral-style-inline-css' type='text/css'>
body,button,input,select,textarea{
font-family:'Roboto',sans-serif;}
.vl-site-title,.vl-main-navigation a,h1,h2,h3,h4,h5,h6{
font-family:'Roboto',sans-serif;}
button,input[type='button'],input[type='reset'],input[type='submit'],.vl-post-info,.entry-footer .vl-read-more,.vl-timeline .vl-post-item:hover:after,#vl-back-top,.comment-navigation .nav-previous a,.comment-navigation .nav-next a,.pagination a,.pagination span,.vl-top-header,#vl-site-navigation,.vl-main-navigation ul ul,.vl-ticker-title,.vl-ticker .owl-prev,.vl-ticker .owl-next,.vl-top-block .post-categories li a:hover{background:#0078af;}
a,.entry-categories .fa,.vl-share-buttons a:hover,.widget-area a:hover,.comment-list a:hover,.vl-site-title a,.vl-site-description,.post-navigation a:hover,.vl-ticker .owl-item a:hover,.vl-post-item h3 a:hover{color:#0078af;}
.widget-title,h3#reply-title,h3.comments-title,.comment-navigation .nav-next a:after,.vl-block-title{
border-left-color:#0078af;}
.comment-navigation .nav-previous a:after{
border-right-color:#0078af;}
.vl-ticker-title:after{border-color:transparent transparent transparent #0078af;}
</style>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.parijatmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parijatmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parijatmedia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/pamcWA-pD' />
<link rel="alternate" type="application/json+oembed" href="https://www.parijatmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parijatmedia.com%2Farchives%2F1589" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parijatmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parijatmedia.com%2Farchives%2F1589&#038;format=xml" />
<meta property="fb:pages" content="315843995243285" />
<meta property="ia:markup_url" content="https://www.parijatmedia.com/archives/1589?ia_markup=1" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1.jpg" />
<meta name="msapplication-TileImage" content="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1.jpg" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-1589 single-format-standard wp-custom-logo">
<div id="vl-page">
<a class="skip-link screen-reader-text" href="#sq-content">Skip to content</a>
<header id="vl-masthead" class="vl-site-header ">
<div class="vl-top-header">
<div class="vl-container vl-clearfix">
<div class="vl-top-left-header">
 <span><i class="fa fa-clock-o" aria-hidden="true"></i>Monday, May 18</span> </div>
<div class="vl-top-right-header">
<a class="vl-facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a><a class="vl-pinterest" href="#" target="_blank"><i class="fa fa-pinterest"></i></a><a class="vl-youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a><a class="vl-linkedin" href="#" target="_blank"><i class="fa fa-linkedin"></i></a><a class="vl-instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a> </div>
</div>
</div>
<div class="vl-header">
<div class="vl-container">
<div id="vl-site-branding">
<a href="https://www.parijatmedia.com/" class="custom-logo-link" rel="home"><img width="230" height="212" src="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-cropped-44079058_547533455674357_2211559303016349696_n-1.jpg" class="custom-logo" alt="" /></a> </div>
<div class="vl-header-ads">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="412528033">
<script type="text/javascript">
        try {
            window._mNHandle.queue.push(function (){
                window._mNDetails.loadTag("412528033", "728x90", "412528033");
            });
        }
        catch (error) {}
    </script>
</div></div></aside> </div>
</div>
</div>
<nav id="vl-site-navigation" class="vl-main-navigation ">
<div class="vl-container">
<a href="#" class="vl-toggle-menu"><span></span></a>
<div class="vl-menu vl-clearfix"><ul id="menu-top" class="vl-clearfix"><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-79"><a href="https://www.parijatmedia.com">Home</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.parijatmedia.com/archives/category/news">News</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.parijatmedia.com/archives/category/travel">Travel</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.parijatmedia.com/archives/category/entertainment">Entertainment</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.parijatmedia.com/archives/category/technology">TECHNOLOGY</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.parijatmedia.com/archives/category/jobs">Jobs</a></li>
</ul></div> </div>
</nav>
<img src="https://www.parijatmedia.com/wp-content/themes/viral/images/shadow.png" alt="Shadow">
</header>
<div id="vl-content" class="vl-site-content">
<div class="vl-container vl-clearfix">
<div id="primary" class="content-area">
<header class="vl-main-header">
<h1>चिनले बेच्यो २३ खर्वको औषधि र उपकरण , ५१ अर्ब मास्क निर्यात ,</h1> </header>
<article id="post-1589" class="vl-article-content post-1589 post type-post status-publish format-standard has-post-thumbnail hentry category-280">
<header class="entry-header">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-05-17T17:31:21+00:00">May 17, 2020</time><span class="byline"> by <span class="author vcard">admin</span></span></div> </header>
<div class="entry-content">
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div class="admana-plugin"></div><script src="https://admana.net/scripts/jquery.admanaPlugin.js"></script><script>$(".admana-plugin").admanaPlugin({ width: '728', height: '90', aff: '209' });</script></div>
<p><strong>काठमाण्डाै</strong> – चीनले साढे २ महिनामा झण्डै २३ खर्ब नेपाली रुपैयाँ बराबरको औषधी र मेडिकल उपकरण निर्यात गरेको छ ।<br />
ग्लोबल टाइम्सका अनुसार चीनले मार्चदेखि अहिलेसम्म १८ दशमलव ९ विलियन अमेरिकी डलर बराबरको औषधी तथा उपकरण बिक्री गरेको छ । साढे २ महिनाको अवधिमा सबैभन्दा धेरै औषधी र मेडिकल उपकरणको निर्यात अमेरिका, जर्मन र जापानमा रहेको पनि ग्लोबल टाइम्सले जनाएको छ ।</p>
<p>मार्चयता चीनले ५० अर्ब ९० करोड थान मास्क निर्यात गरेको जनाएको छ । फेब्रुअरीको सुरुसम्म चीन आफैँले अरुदेशबाट मास्क सहयोग लिइरहेको थियो । तर मार्चमा ठूला कम्पनीले मास्क उत्पादन थालेपछि निर्यात सुरु गरेको हो ।</p>
<p>चीनमा झण्डै एक दर्जन कम्पनीले दैनिक ५० लाख मास्क उत्पादन गरिरहेका छन् । बीवाईडी कम्पनीले मात्रै दैनिक ५५ लाख मास्क उत्पादन गरिहरेको छ । दैनिक ३० लाख भन्दा धेरै मास्क बनाउने कम्पनीको संख्या झण्डै ३ दर्जन छ ।</p>
<p>यस्तै मार्चयता १६ करोड २० लाख थान टेष्ट किट र २१ करोड ६० लाख थान पीपीई अन्तर्गतको सुट निर्यात भएको छ । यस्तै ७२ हजार ७ सय थान भेन्टिलेटरको निर्यात भएको चीनले जनाएको छ ।</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1589" class="share-twitter sd-button share-icon" href="https://www.parijatmedia.com/archives/1589?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1589" class="share-facebook sd-button share-icon" href="https://www.parijatmedia.com/archives/1589?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-153056336-1589-5ec1d4191b6da' data-src='https://widgets.wp.com/likes/#blog_id=153056336&amp;post_id=1589&amp;origin=www.parijatmedia.com&amp;obj_id=153056336-1589-5ec1d4191b6da' data-name='like-post-frame-153056336-1589-5ec1d4191b6da'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
<footer class="entry-footer">
<div class="cat-links"><i class="fa fa-bookmark"></i> Posted in <a href="https://www.parijatmedia.com/archives/category/%e0%a4%b8%e0%a4%ae%e0%a4%be%e0%a4%9a%e0%a4%be%e0%a4%b0" rel="category tag">समाचार</a></div> </footer>
</article>
<nav class="navigation post-navigation">
<div class="nav-links">
<div class="nav-previous">
<a href="https://www.parijatmedia.com/archives/1584" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</span>लकडाउन १५ दिन थप्ने मन्त्रिपरिषदको निर्णय !!</a>
</div>
<div class="nav-next">
<a href="https://www.parijatmedia.com/archives/1592" rel="next"><span>next<i class="fa fa-angle-right" aria-hidden="true"></i></span>नेपालीमा फेरि थप तीन जनामा काे’राेना पुष्टि, सं’क्रमितको २९४ पुग्यो !!</a> </div>
</div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/1589#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.parijatmedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment"></textarea></p><div class="author-email-url hs-clearfix"><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Name*" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Email*" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" placeholder="Website" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1589' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58" /></p></form> </div>
</div>
</div>
<div id="secondary" class="widget-area">
<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://www.parijatmedia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="viral_category_block-3" class="widget widget_viral_category_block"> <div class="vl-category_block">
<h3 class="widget-title">Latest Post</h3> <div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.parijatmedia.com/archives/1615">
<div class="vl-thumb-container">
<img alt="कस्तो रहला त तपाइँको आजको दिन, हेर्नुहोस् आज जेठ- ५, गते सोमवारको रा’शिफल !" src="https://www.parijatmedia.com/wp-content/uploads/2020/05/pathibhara-devi-768x512-1-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.parijatmedia.com/archives/1615">कस्तो रहला त तपाइँको आजको दिन, हेर्नुहोस् आज जेठ- ५, गते सोमवारको रा’शिफल !</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-05-17T22:10:55+00:00">May 17, 2020</time><span class="byline"> by <span class="author vcard">admin</span></span></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.parijatmedia.com/archives/1612">
<div class="vl-thumb-container">
<img alt="को’रोनाबाट विश्वभर ३ लाख १३ हजारको मृ’त्यु, ४७ लाख बढी सं’क्रमित" src="https://www.parijatmedia.com/wp-content/uploads/2020/05/corona-1-750x430-1-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.parijatmedia.com/archives/1612">को’रोनाबाट विश्वभर ३ लाख १३ हजारको मृ’त्यु, ४७ लाख बढी सं’क्रमित</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-05-17T21:04:06+00:00">May 17, 2020</time><span class="byline"> by <span class="author vcard">admin</span></span></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.parijatmedia.com/archives/1610">
<div class="vl-thumb-container">
<img alt="सप्तकोशी नदीको किनारमा झा’डी भित्र लु’केर बसेका १५ भारतिय ना’गरिक फेला" src="https://www.parijatmedia.com/wp-content/uploads/2020/05/99130378_1101102026956456_4359426294027386880_n-600x296-1-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.parijatmedia.com/archives/1610">सप्तकोशी नदीको किनारमा झा’डी भित्र लु’केर बसेका १५ भारतिय ना’गरिक फेला</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-05-17T20:48:34+00:00">May 17, 2020</time><span class="byline"> by <span class="author vcard">admin</span></span></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.parijatmedia.com/archives/1603">
<div class="vl-thumb-container">
<img alt="नागढुंगामा स्वास्थ्यकर्मीलाई थ’र्काउने उत्तम कार्की पक्राउ" src="https://www.parijatmedia.com/wp-content/uploads/2020/05/Capture-94-150x150.png">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.parijatmedia.com/archives/1603">नागढुंगामा स्वास्थ्यकर्मीलाई थ’र्काउने उत्तम कार्की पक्राउ</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-05-17T20:27:40+00:00">May 17, 2020</time><span class="byline"> by <span class="author vcard">admin</span></span></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.parijatmedia.com/archives/1600">
<div class="vl-thumb-container">
<img alt="विदेशबाट दैनिक ६ हजार नेपालीको उद्दार गर्ने सरकारको योजना" src="https://www.parijatmedia.com/wp-content/uploads/2020/05/nepalairlince-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.parijatmedia.com/archives/1600">विदेशबाट दैनिक ६ हजार नेपालीको उद्दार गर्ने सरकारको योजना</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-05-17T20:23:53+00:00">May 17, 2020</time><span class="byline"> by <span class="author vcard">admin</span></span></div> </div>
</div>
</div>
</aside><aside id="viral_timeline-3" class="widget widget_viral_timeline"><h3 class="widget-title">Popular Post</h3> <div class="vl-timeline">
</div>
</aside></div>
</div>
</div>
<footer id="vl-colophon" class="site-footer">
<div class="vl-bottom-footer">
<div class="vl-container">
<div class="vl-site-info">
WordPress Theme | <a title="Download Viral" href="https://hashthemes.com/wordpress-theme/viral/" target="_blank">Viral</a> by HashThemes </div>
</div>
</div>
</footer>
</div>
<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.parijatmedia.com\/archives\/1589":1589};
	</script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/viral/js/owl.carousel.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/viral/js/theia-sticky-sidebar.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/viral/js/jquery.superfish.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/viral/js/custom.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202021#ver=202021' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'153056336',post:'1589',tz:'0',srv:'www.parijatmedia.com'} ]);
	_stq.push([ 'clickTrackerInit', '153056336', '1589' ]);
</script>
<script>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</script>
</body>
</html>