<!DOCTYPE html> <html lang="en-US"><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.parijatmedia.com/xmlrpc.php">
<meta name="format-detection" content="telephone=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>यस्ता गुण भएकी नारी घरमा छिन् भने मान्नुस् तपाईंको घर स्वर्ग समान - PARIJATMEDIA</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.parijatmedia.com/archives/11682" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="यस्ता गुण भएकी नारी घरमा छिन् भने मान्नुस् तपाईंको घर स्वर्ग समान - PARIJATMEDIA" />
<meta property="og:description" content="भनिन्छ एउटा सफल पुरुषको पछाडि एकजना असल नारीको भूमिका हुन्छ । हुनपनि असल नारी भएको घर नै स्वर्ग समान हुन्छ । शास्त्रले पनि यहि बताउँदै आएको छ की असल नारी कुनैपनि घरको गहना हो । यहाँ हामीले नारीमा हुनुपर्ने केही गुणहरु उल्लेख गरेका छौं । जुन गुण हुने नारीहरु भएको घर स्वर्ग समान हुन्छ । [&hellip;]" />
<meta property="og:url" content="https://www.parijatmedia.com/archives/11682" />
<meta property="og:site_name" content="PARIJATMEDIA" />
<meta property="article:published_time" content="2020-09-16T15:24:49+00:00" />
<meta property="og:image" content="https://www.parijatmedia.com/wp-content/uploads/2020/09/Screenshot_20200916_182430.jpg" />
<meta property="og:image:width" content="1067" />
<meta property="og:image:height" content="588" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.parijatmedia.com/#website","url":"https://www.parijatmedia.com/","name":"PARIJATMEDIA","description":"Updating Nepali","potentialAction":[{"@type":"SearchAction","target":"https://www.parijatmedia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.parijatmedia.com/archives/11682#primaryimage","inLanguage":"en-US","url":"https://www.parijatmedia.com/wp-content/uploads/2020/09/Screenshot_20200916_182430.jpg","width":1067,"height":588},{"@type":"WebPage","@id":"https://www.parijatmedia.com/archives/11682#webpage","url":"https://www.parijatmedia.com/archives/11682","name":"\u092f\u0938\u094d\u0924\u093e \u0917\u0941\u0923 \u092d\u090f\u0915\u0940 \u0928\u093e\u0930\u0940 \u0918\u0930\u092e\u093e \u091b\u093f\u0928\u094d \u092d\u0928\u0947 \u092e\u093e\u0928\u094d\u0928\u0941\u0938\u094d \u0924\u092a\u093e\u0908\u0902\u0915\u094b \u0918\u0930 \u0938\u094d\u0935\u0930\u094d\u0917 \u0938\u092e\u093e\u0928 - PARIJATMEDIA","isPartOf":{"@id":"https://www.parijatmedia.com/#website"},"primaryImageOfPage":{"@id":"https://www.parijatmedia.com/archives/11682#primaryimage"},"datePublished":"2020-09-16T15:24:49+00:00","dateModified":"2020-09-16T15:24:49+00:00","author":{"@id":"https://www.parijatmedia.com/#/schema/person/696f5939ce0f9af12aaf1b859cea3e59"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.parijatmedia.com/archives/11682"]}]},{"@type":"Person","@id":"https://www.parijatmedia.com/#/schema/person/696f5939ce0f9af12aaf1b859cea3e59","name":"admin","image":{"@type":"ImageObject","@id":"https://www.parijatmedia.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3e55560ac081642f688d30c90a7b81ed?s=96&d=mm&r=g","caption":"admin"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; Feed" href="https://www.parijatmedia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; Comments Feed" href="https://www.parijatmedia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; यस्ता गुण भएकी नारी घरमा छिन् भने मान्नुस् तपाईंको घर स्वर्ग समान Comments Feed" href="https://www.parijatmedia.com/archives/11682/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parijatmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='pt-magazine-fonts-css' href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css' href='https://www.parijatmedia.com/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.parijatmedia.com/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css' href='https://www.parijatmedia.com/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css' href='https://www.parijatmedia.com/wp-content/themes/pt-magazine/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.parijatmedia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.parijatmedia.com/wp-json/wp/v2/posts/11682" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parijatmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parijatmedia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/pamcWA-32q' />
<link rel="alternate" type="application/json+oembed" href="https://www.parijatmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parijatmedia.com%2Farchives%2F11682" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parijatmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parijatmedia.com%2Farchives%2F11682&#038;format=xml" />
<meta property="fb:pages" content="110618117154669" />
<meta property="ia:markup_url" content="https://www.parijatmedia.com/archives/11682?ia_markup=1" />
<meta property="fb:pages" content="110618117154669" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.parijatmedia.com/xmlrpc.php"><link rel="icon" href="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1.jpg" />
<meta name="msapplication-TileImage" content="https://www.parijatmedia.com/wp-content/uploads/2020/04/cropped-44079058_547533455674357_2211559303016349696_n-1.jpg" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">
var infolinks_pid = 3286267;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
</head>
<body class="post-template-default single single-post postid-11682 single-format-standard global-layout-right-sidebar blog-layout-grid">
<div id="page" class="site">
<header id="masthead" class="site-header" role="banner"> <div class="top-header">
<div class="container">
<div class="top-header-content">
<div class="top-info-left left">
<div class="recent-stories-holder">
<span>Trending :</span>
<ul id="recent-news">
<li>
<a href="https://www.parijatmedia.com/archives/12133">विश्वबाट विस्थापित १५० वर्ष पुरानो रेल पेन्टिङ गरी भित्र्याएर हल्ला धेरै भयो</a>
</li>
<li>
<a href="https://www.parijatmedia.com/archives/12130">स्त्रीको खुट्टाका यी ९ संकेत, जसले बताउँछ तपाईको पतिको भविष्यको रहस्य !</a>
</li>
<li>
<a href="https://www.parijatmedia.com/archives/12127">वर्षौं पहिलेको सुनका सिक्का भेटियो, अनुसन्धान गरिँदै</a>
</li>
<li>
<a href="https://www.parijatmedia.com/archives/12124">पशुपतिनाथमा अब पूजा गर्न पाइने, मन्दिर खुला गर्ने तयारी</a>
</li>
<li>
<a href="https://www.parijatmedia.com/archives/12121">रमेश प्रसाईं र कल्पना दाहालको बस्यो माया प्रेम [भिडियो सहित]</a>
</li>
</ul>
</div>
</div>
<div class="top-info-right right">
<div class="social-widgets">
<div class="widget pt_magazine_widget_social">
<div class="social-widgets">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="container">
<div class="site-branding">
<h2 class="site-title"><a href="https://www.parijatmedia.com/" rel="home">PARIJATMEDIA</a></h2>
<h3 class="site-description">Updating Nepali</h3>
</div>
</div>
</div>
<div class="sticky-wrapper" id="sticky-wrapper">
<div class="main-navigation-holder home-icon-disabled">
<div class="container">
<div id="main-nav" class="full-width-nav clear-fix">
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="wrap-menu-content">
<div class="menu-top-container"><ul id="primary-menu" class="menu"><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://parijatmedia-com.stackstaging.com">Home</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.parijatmedia.com/archives/category/news">News</a></li>
</ul></div> </div>
</nav>
</div> 
</div>
</div>
</div>
</header>
<div id="breadcrumb">
<div class="container">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.parijatmedia.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">यस्ता गुण भएकी नारी घरमा छिन् भने मान्नुस् तपाईंको घर स्वर्ग समान</span></span><meta itemprop="position" content="2" /></li></ul></div> </div>
</div>
<div id="content" class="site-content">
<div class="container"><div class="inner-wrapper">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>

<div id="M637172ScriptRootC1006691">
</div>
<script src="https://jsc.mgid.com/p/a/parijatmedia.com.1006691.js" async></script>
</div>
<article id="post-11682" class="post-11682 post type-post status-publish format-standard has-post-thumbnail hentry category-289">
<div class="article-wrap-inner">
<div class="featured-thumb">
<img width="1067" height="588" src="https://www.parijatmedia.com/wp-content/uploads/2020/09/Screenshot_20200916_182430.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.parijatmedia.com/wp-content/uploads/2020/09/Screenshot_20200916_182430.jpg 1067w, https://www.parijatmedia.com/wp-content/uploads/2020/09/Screenshot_20200916_182430-300x165.jpg 300w, https://www.parijatmedia.com/wp-content/uploads/2020/09/Screenshot_20200916_182430-1024x564.jpg 1024w, https://www.parijatmedia.com/wp-content/uploads/2020/09/Screenshot_20200916_182430-768x423.jpg 768w" sizes="(max-width: 1067px) 100vw, 1067px" /> </div>
<div class="content-wrap">
<div class="content-wrap-inner">
<header class="entry-header">
<h1 class="entry-title">यस्ता गुण भएकी नारी घरमा छिन् भने मान्नुस् तपाईंको घर स्वर्ग समान</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://www.parijatmedia.com/archives/11682" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-16T15:24:49+00:00">September 16, 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.parijatmedia.com/archives/author/admin">admin</a></span></span><span class="cat-links"><a href="https://www.parijatmedia.com/archives/category/%e0%a4%b0%e0%a5%8b%e0%a4%9a%e0%a4%95" rel="category tag">रोचक</a></span><span class="comments-link"><a href="https://www.parijatmedia.com/archives/11682#respond">No Comment<span class="screen-reader-text"> on यस्ता गुण भएकी नारी घरमा छिन् भने मान्नुस् तपाईंको घर स्वर्ग समान</span></a></span> </div>
</header>
<div class="entry-content">
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div class="admana-plugin"></div><script src="https://admana.net/scripts/jquery.admanaPlugin.js"></script><script>$(".admana-plugin").admanaPlugin({ width: '728', height: '90', aff: '209' });</script></div>
<p>भनिन्छ एउटा सफल पुरुषको पछाडि एकजना असल नारीको भूमिका हुन्छ । हुनपनि असल नारी भएको घर नै स्वर्ग समान हुन्छ ।</p>
<p>शास्त्रले पनि यहि बताउँदै आएको छ की असल नारी कुनैपनि घरको गहना हो । यहाँ हामीले नारीमा हुनुपर्ने केही गुणहरु उल्लेख गरेका छौं । जुन गुण हुने नारीहरु भएको घर स्वर्ग समान हुन्छ ।</p>
<p>1– जुन नारी मीठो बचन बोछिन्, जुन नारीको आवाज मधुर छ र हरेक क्षण मायालु बोली÷ब्यवहार दर्शाउँछिन् भने त्यस्ता नारी भएको घर स्वर्गसमान हुन्छ ।</p>
<p>2– कुनैपनि घरमा आस्तिक, सेवा भाव राख्ने, क्षमतावना, दयावान र कर्तव्य पालना गर्ने नारी छिन् भने मान्नुस् त्यो घर स्वर्ग समान हुन्छ ।</p>
<p>3– जो स्त्री तनले भन्दा मनले सुन्दर छिन् त्यस्तो घर पनि सुन्दर बगैंचा जस्तै हुन्छ ।</p>
<p>4– जो नारीले घरमा आएका पाहुनालाई हार्दिकताका साथ स्वागत गर्छीन् भने त्यो घरमा पनि देवताका बास हुन्छ ।</p>
<p>5– अर्काको दुखमा सहयोग गर्ने नारीले पनि आफ्नो घर उज्यालो बनाउन सक्छन् ।</p>
<p>6– जुन नारी हरेक दिन स्नान गरेर सफा एवं स्वच्छ वस्त्र लगाएर घरमा प्रवेश गर्छिन् भने त्यस्तो नारी भएको घर एकदमै आनन्ददायी हुन्छ ।</p>
<p>7– पतिव्रत धर्मको पालना गर्ने नारी भएको घरमा पनि कहिल्यै झगडा पर्दैन ।</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11682" class="share-twitter sd-button share-icon" href="https://www.parijatmedia.com/archives/11682?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11682" class="share-facebook sd-button share-icon" href="https://www.parijatmedia.com/archives/11682?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-153056336-11682-5f67730a20220' data-src='https://widgets.wp.com/likes/#blog_id=153056336&amp;post_id=11682&amp;origin=www.parijatmedia.com&amp;obj_id=153056336-11682-5f67730a20220' data-name='like-post-frame-153056336-11682-5f67730a20220'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div>
</div>
</div>
</div>
</article>
<div class="news-col-3 related-posts">
<h3 class="related-posts-title">Related Posts</h3>
<div class="inner-wrapper">
<div class="news-item three-column-item">
<div class="news-thumb">
<a href="https://www.parijatmedia.com/archives/12130"><img width="400" height="245" src="https://www.parijatmedia.com/wp-content/uploads/2020/09/IMG_20200920_193544-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="news-text-wrap">
<h3><a href="https://www.parijatmedia.com/archives/12130">स्त्रीको खुट्टाका यी ९ संकेत, जसले बताउँछ तपाईको पतिको भविष्यको रहस्य !</a></h3>
<span class="posted-date">September 20, 2020</span>
</div>
</div>
<div class="news-item three-column-item">
<div class="news-thumb">
<a href="https://www.parijatmedia.com/archives/12127"><img width="400" height="245" src="https://www.parijatmedia.com/wp-content/uploads/2020/09/18-13-03-Gold-1-750x430-1-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="news-text-wrap">
<h3><a href="https://www.parijatmedia.com/archives/12127">वर्षौं पहिलेको सुनका सिक्का भेटियो, अनुसन्धान गरिँदै</a></h3>
<span class="posted-date">September 20, 2020</span>
</div>
</div>
<div class="news-item three-column-item">
<div class="news-thumb">
<a href="https://www.parijatmedia.com/archives/12105"><img width="400" height="245" src="https://www.parijatmedia.com/wp-content/uploads/2020/09/IMG_20200920_142811-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="news-text-wrap">
<h3><a href="https://www.parijatmedia.com/archives/12105">आइसोलेसन सेन्टर जान्छु भनि घरबाट निस्किएका कोरोना संक्रमित युवक प्रेमिकासँग रगेंहात समातिए</a></h3>
<span class="posted-date">September 20, 2020</span>
</div>
</div>
<div class="news-item three-column-item">
<div class="news-thumb">
<a href="https://www.parijatmedia.com/archives/12099"><img width="400" height="245" src="https://www.parijatmedia.com/wp-content/uploads/2020/09/IMG_20200920_121512-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="news-text-wrap">
<h3><a href="https://www.parijatmedia.com/archives/12099">गए जन्तरे मामाको दु:खका दिन, कसले दिए गितार उपहार ? घर बन्ने कुराले छायो खुशीयाली (भिडियो सहित्)</a></h3>
<span class="posted-date">September 20, 2020</span>
</div>
</div>
<div class="news-item three-column-item">
<div class="news-thumb">
<a href="https://www.parijatmedia.com/archives/12083"><img width="400" height="245" src="https://www.parijatmedia.com/wp-content/uploads/2020/09/20200911_122543-1-400x245.jpg" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="news-text-wrap">
<h3><a href="https://www.parijatmedia.com/archives/12083">श्रीमानलाई सँगै सुत्न नदिने र पकाएर नखुवाउने श्रीमतीलाई ६ वर्ष ‘जेल’</a></h3>
<span class="posted-date">September 19, 2020</span>
</div>
</div>
<div class="news-item three-column-item">
<div class="news-thumb">
<a href="https://www.parijatmedia.com/archives/12072"><img width="400" height="245" src="https://www.parijatmedia.com/wp-content/uploads/2020/09/Screenshot_4-9-768x441-1-400x245.png" class="attachment-pt-magazine-tall size-pt-magazine-tall wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="news-text-wrap">
<h3><a href="https://www.parijatmedia.com/archives/12072">म पनि महिला हुँ तर श्रीमानलाई बिगार्ने महिलाहरु नै हुन्</a></h3>
<span class="posted-date">September 19, 2020</span>
</div>
</div>
</div>
</div>
<div class="author-info-wrap">
<div class="author-thumb">
<img alt='' src='https://secure.gravatar.com/avatar/3e55560ac081642f688d30c90a7b81ed?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e55560ac081642f688d30c90a7b81ed?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /> </div>
<div class="author-content-wrap">
<header class="entry-header">
<h3 class="author-name">About admin</h3>
</header>
<div class="entry-content">
<div class="author-desc"></div>
<a class="authors-more-posts" href="https://www.parijatmedia.com/archives/author/admin">View all posts by admin &rarr;</a>
</div>
</div>
</div>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.parijatmedia.com/archives/11679" rel="prev">सुन्दर अनुहार भित्र लुकेको यो कुरुप मन जसले पैसाकै लागि साथीको ज्यान लिईन</a></div><div class="nav-next"><a href="https://www.parijatmedia.com/archives/11686" rel="next">&#8220;मलाई केटा साथी चाहियो, एक्लै सुत्नु पर्या छ&#8221; !😑</a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/11682#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.parijatmedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11682' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</main>
</div>
<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
<aside id="search-2" class="widget widget_search"><div class="section-title"><h2 class="widget-title">Search</h2></div>
<form role="search" method="get" class="search-form" action="https://www.parijatmedia.com/">
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form></aside><aside id="pages-3" class="widget widget_pages"><div class="section-title"><h2 class="widget-title">Pages</h2></div>
<ul>
<li class="page_item page-item-40"><a href="https://www.parijatmedia.com/contact-us">contact us</a></li>
<li class="page_item page-item-35"><a href="https://www.parijatmedia.com/privacy-policy">privacy policy</a></li>
<li class="page_item page-item-37"><a href="https://www.parijatmedia.com/term-and-use">Term and use</a></li>
</ul>
</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>September 2020</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/01" aria-label="Posts published on September 1, 2020">1</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/02" aria-label="Posts published on September 2, 2020">2</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/03" aria-label="Posts published on September 3, 2020">3</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/04" aria-label="Posts published on September 4, 2020">4</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/05" aria-label="Posts published on September 5, 2020">5</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/06" aria-label="Posts published on September 6, 2020">6</a></td>
</tr>
<tr>
<td><a href="https://www.parijatmedia.com/archives/date/2020/09/07" aria-label="Posts published on September 7, 2020">7</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/08" aria-label="Posts published on September 8, 2020">8</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/09" aria-label="Posts published on September 9, 2020">9</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/10" aria-label="Posts published on September 10, 2020">10</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/11" aria-label="Posts published on September 11, 2020">11</a></td><td>12</td><td>13</td>
</tr>
<tr>
<td><a href="https://www.parijatmedia.com/archives/date/2020/09/14" aria-label="Posts published on September 14, 2020">14</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/15" aria-label="Posts published on September 15, 2020">15</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/16" aria-label="Posts published on September 16, 2020">16</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/17" aria-label="Posts published on September 17, 2020">17</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/18" aria-label="Posts published on September 18, 2020">18</a></td><td><a href="https://www.parijatmedia.com/archives/date/2020/09/19" aria-label="Posts published on September 19, 2020">19</a></td><td id="today"><a href="https://www.parijatmedia.com/archives/date/2020/09/20" aria-label="Posts published on September 20, 2020">20</a></td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.parijatmedia.com/archives/date/2020/08">&laquo; Aug</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="section-title"><h2 class="widget-title">Advertisement</h2></div><div class="textwidget custom-html-widget">
<div id="M637172ScriptRootC1006691">
</div>
<script src="https://jsc.mgid.com/p/a/parijatmedia.com.1006691.js" async></script>
</div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div>
</div></div></div>
<aside id="footer-widgets" class="widget-area" role="complementary">
<div class="container">
<div class="inner-wrapper">
<div class="widget-column footer-active-1">
<aside id="pages-2" class="widget widget_pages"><h4 class="widget-title">Pages</h4>
<ul>
<li class="page_item page-item-40"><a href="https://www.parijatmedia.com/contact-us">contact us</a></li>
<li class="page_item page-item-35"><a href="https://www.parijatmedia.com/privacy-policy">privacy policy</a></li>
<li class="page_item page-item-37"><a href="https://www.parijatmedia.com/term-and-use">Term and use</a></li>
</ul>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div>
</div>
</div>
</aside>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="site-info-holder">
<div class="copyright">
Copyright &copy; All rights reserved. </div>
<div class="site-info">
PT Magazine by <a href="https://www.prodesigns.com" rel="designer">ProDesigns</a> </div>
</div>
</div>
</footer>
</div>
<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.parijatmedia.com\/archives\/11682":11682};
	</script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215' id='pt-magazine-navigation-js'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215' id='pt-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2' id='jquery-meanmenu-js'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.6' id='pt-magazine-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202038#ver=202038' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'153056336',post:'11682',tz:'0',srv:'www.parijatmedia.com'} ]);
	_stq.push([ 'clickTrackerInit', '153056336', '11682' ]);
</script>
<script>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</script>
</body>
</html>
