 <!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>SPRING-SUMMER 2020 TREND &#8211; PARIJATMEDIA</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; Feed" href="https://www.parijatmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; Comments Feed" href="https://www.parijatmedia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PARIJATMEDIA &raquo; SPRING-SUMMER 2020 TREND Comments Feed" href="https://www.parijatmedia.com/2020/04/09/spring-summer-2020-trend/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.parijatmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.parijatmedia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cream-blog-style-css' href='https://www.parijatmedia.com/wp-content/themes/cream-blog-lite/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cream-blog-fonts-css' href='//fonts.googleapis.com/css?family=Poppins%3A400%2C400i%2C500%2C500i%2C600%2C700%2C700i%7CRaleway%3A400%2C400i%2C500%2C500i%2C600600i%2C700%2C700i%2C900&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cream-blog-main-css' href='https://www.parijatmedia.com/wp-content/themes/cream-blog/assets/dist/css/main.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cream-blog-lite-parent-style-css' href='https://www.parijatmedia.com/wp-content/themes/cream-blog/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cream-blog-lite-parent-main-css' href='https://www.parijatmedia.com/wp-content/themes/cream-blog/assets/dist/css/main.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cream-blog-lite-child-style-css' href='https://www.parijatmedia.com/wp-content/themes/cream-blog-lite/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cream-blog-lite-child-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C400i%2C500%2C600%2C700%2C700i%2C900%2C900i%7COswald%3A400%2C500%2C600%2C700%7CPacifico%3A400&#038;subset=latin%2Clatin-ext&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cream-blog-lite-child-main-css' href='https://www.parijatmedia.com/wp-content/themes/cream-blog-lite/assets/dist/css/main.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.parijatmedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/cream-blog-lite/assets/dist/js/bundle.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.parijatmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.parijatmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.parijatmedia.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='CELEBRITY PAJAMA STYLE' href='https://www.parijatmedia.com/2020/04/09/celebrity-pajama-style/' />
<link rel='next' title='BEAUTIFUL PLACES IN THE WORLD' href='https://www.parijatmedia.com/2020/04/09/beautiful-places-in-the-world/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.parijatmedia.com/2020/04/09/spring-summer-2020-trend/" />
<link rel='shortlink' href='https://www.parijatmedia.com/?p=15' />
<link rel="alternate" type="application/json+oembed" href="https://www.parijatmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parijatmedia.com%2F2020%2F04%2F09%2Fspring-summer-2020-trend%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.parijatmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.parijatmedia.com%2F2020%2F04%2F09%2Fspring-summer-2020-trend%2F&#038;format=xml" />
<style>
            

                .metas-list li span, 
                .metas-list li a, 
                .cb-post-widget .metas .metas-list li span, 
                .cb-post-widget .metas .metas-list li a {

                    color:#81d742;
                }

                .header-style-5 .cb-navigation-main-outer, .header-style-3 .cb-navigation-main-outer, .is-sticky #cb-stickhead, ul.post-categories li a, .widget .widget-title h3, #toTop, .calendar_wrap caption, #header-search input[type="submit"], .search-box input[type="submit"], .widget_product_search input[type="submit"], .widget_search input[type="submit"], .cb-pagination .pagi-style-1 .nav-links span.current, .cb-pagination .pagi-style-2 .nav-links span.current, #comments form input[type="submit"], .metas-list li.posted-date::before, .woocommerce #respond input#submit, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce .wc-forward, .woocommerce a.added_to_cart, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce nav.woocommerce-pagination ul li span.current, .widget_product_search button, .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce .widget_price_filter .ui-slider .ui-slider-range, .post-tags a, .jetpack_subscription_widget input[type="submit"]:hover, .owl-carousel .owl-nav button.owl-prev, .owl-carousel .owl-nav button.owl-next, .cb-author-widget .author-bio a:after,
                .sidebar-layout-two .widget .widget-title {

                    background-color: #81d742;
                }

                footer .widget .widget-title h3,
                .section-title {
                    border-left-color: #81d742;
                }
                        </style>
<link rel="pingback" href="https://www.parijatmedia.com/xmlrpc.php"> <noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
<style>
			#canvas-toggle {
							}
			#search-toggle {
							}
			#toTop {
							}
			.header-style-3 .cb-header-top {
							}	

							.header-style-5 .cb-navigation-main-outer,
				.header-style-3 .cb-navigation-main-outer,
				.is-sticky #cb-stickhead,
				ul.post-categories li a,
				.widget .widget-title h3,
				#toTop,
				.calendar_wrap caption,
				#header-search input[type="submit"], 
				.search-box input[type="submit"], 
				.widget_product_search input[type="submit"], 
				.widget_search input[type="submit"],
				.cb-pagination .pagi-style-1 .nav-links span.current, 
				.cb-pagination .pagi-style-2 .nav-links span.current,
				#comments form input[type="submit"],
				.metas-list li.posted-date::before,
				.woocommerce #respond input#submit, 
				.woocommerce a.button, 
				.woocommerce button.button, 
				.woocommerce input.button, 
				.woocommerce .wc-forward, 
				.woocommerce a.added_to_cart, 
				.woocommerce #respond input#submit.alt, 
				.woocommerce a.button.alt, 
				.woocommerce button.button.alt, 
				.woocommerce input.button.alt,
				.woocommerce nav.woocommerce-pagination ul li span.current,
				.widget_product_search button,
				.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
				.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
				.post-tags a,
				.jetpack_subscription_widget input[type="submit"]:hover {

					background-color: #81d742;
				}

				.metas-list li span, 
				.metas-list li a,
				.widget_rss ul li a,
				.cb-topfooter .social-icons-list li a,
				.breadcrumb-style-2 ul li.trail-end span,
				.cb-editor-contents-entry a,
				.cb-bottomfooter a, 
				.header-style-5 .social-icons li a,
				.secondary-nav ul li a,
				.woocommerce ul.products li.product .price,
				.woocommerce div.product p.price ins, 
				.woocommerce div.product span.price ins, 
				.woocommerce div.product p.price, 
				.woocommerce div.product span.price,
				.woocommerce-form-coupon-toggle .woocommerce-info a,
				.woocommerce-message:before, 
				.woocommerce-info:before, 
				.woocommerce-error:before,
				.woocommerce-account .woocommerce-MyAccount-navigation ul li.is-active a,
				.star-rating span:before,
				.section-title h2:after, 
				form.mc4wp-form-theme .cb-newsleter input[type="submit"],
				.metas-list li span, 
				.metas-list li a,
				.cb-bottomfooter a,
				.author-box .author-name h3 {

					color: #81d742;
				}	

				#comments div#respond h3#reply-title::after,
				#comments h2.comments-title:after,
				.wp-block-pullquote {

					border-bottom-color: #81d742;
				}

				#header-search form, 
				.search-box form, 
				.widget_product_search form, 
				.widget_search form,
				.woocommerce-error, 
				.woocommerce-info, 
				.woocommerce-message,
				.wp-block-pullquote {

					border-top-color: #81d742;
				}

				.cb-editor-contents-entry blockquote {

					border-left-color: #81d742;
				}

				.cb-pagination .pagi-style-1 .nav-links span.current,
				a.btn-general,
				#comments form input[type="submit"] {

					border-color: #81d742;
				}



				form.mc4wp-form-theme .cb-newsleter input[type="submit"] {

					border-color: #81d742 !important;
				}



				form.mc4wp-form-theme .cb-newsleter input[type="submit"]  {

					background: #81d742 !important;
				}
				
				button,
				input[type="button"],
				input[type="reset"],
				input[type="submit"], 
				footer .widget-title h3:after,
				.section-title h2::after,
				.cb-author-widget .author-bio a:after {

					background: #81d742;
				}
					</style>
</head>
<body class="post-template-default single single-post postid-15 single-format-standard">
<div class="page-wrap">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header class="general-header header-style-5">
<div class="header-inner">
<div class="cb-header-top">
<div class="cb-container">
<div class="headertop-entry">
<div class="cb-row">
<div class="cb-col left-col">
<div class="secondary-nav">
<ul id="menu-k" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50"><a href="https://www.parijatmedia.com/">Home</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.parijatmedia.com/privacy-policy/">privacy policy</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.parijatmedia.com/term-and-use/">Term and use</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.parijatmedia.com/contact-us/">contact us</a></li>
</ul> </div>
</div>
<div class="cb-col right-col">
<div class="social-icons">
<ul class="social-icons-list">
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cb-mid-header">
<div class="cb-container">
<div class="cb-row">
<div class="cb-col left-col">
<div class="site-branding-holder">
<div class="site-branding">
<div class="site-identity">
<span class="site-title"><a href="https://www.parijatmedia.com/" rel="home">PARIJATMEDIA</a></span>
</div>
</div>
</div>
</div>
<div class="cb-col right-col">
</div>
</div>
</div>
</div>
<div class="cb-navigation-main-outer">
<div class="cb-container">
<div class="primary-menu-wrap">
<div class="menu-toggle">
<span class="hamburger-bar"></span>
<span class="hamburger-bar"></span>
<span class="hamburger-bar"></span>
</div>
<div class="main-navigation" id="main-nav">
<ul id="menu-top" class=""><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://www.parijatmedia.com/category/fashion/">Fashion</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.parijatmedia.com/category/tarvel/">Tarvel</a></li>
</ul> </div>
<div class="nav-extraa">
<div id="header-search">
<form role="search" method="get" id="search-form" class="clearfix" action="https://www.parijatmedia.com/"><input type="search" name="s" placeholder="Type here" value""><input type="submit" id="submit" value="Search"></form> </div>
</div>
</div>
</div>
</div>
</div>
</header> <div id="content" class="site-content">
<div class="cb-container">
<div class="cb-mid-wrap cb-innerpage-mid-wrap cb-post-page-wrap has-sidebar">
<div class="cb-breadcrumb breadcrumb-style-2">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.parijatmedia.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.parijatmedia.com/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.parijatmedia.com/2020/04/" itemprop="item"><span itemprop="name">April</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.parijatmedia.com/2020/04/09/" itemprop="item"><span itemprop="name">9</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">SPRING-SUMMER 2020 TREND</span></span><meta itemprop="position" content="5" /></li></ul></nav> </div>
<div class="row">
<div class="col-lg-8 col-md-12 col-sm-12 col-12 cd-stickysidebar">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<section id="post-15" class="cb-page-entry post-page-entry post-15 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion">
<div class="page-title">
<h2>SPRING-SUMMER 2020 TREND</h2>
</div>
<div class="metas">
<ul class="metas-list">
<li class="posted-by">
<span class="meta-name"> Posted by - </span> <a href="https://www.parijatmedia.com/author/admin/">admin</a> </li>
<li class="posted-date">
<span class="meta-name"> On - <span class="meta-name"> <a href="https://www.parijatmedia.com/2020/04/09/spring-summer-2020-trend/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-09T17:44:41+00:00">April 9, 2020</time></a> </li>
<li class="comment">
<a href="https://www.parijatmedia.com/2020/04/09/spring-summer-2020-trend/">
0 Comment </a>
</li>
</ul>
</div>
<div class="single-thumbnail">
<img src="https://www.parijatmedia.com/wp-content/uploads/2020/04/Undergraduate-Diploma-in-Fashion-Apparel-Design.jpg" alt="SPRING-SUMMER 2020 TREND">
</div>
<div class="cb-editor-contents-entry">
<p>Jeans are a convenient alternative to trousers and one of the most popular wardrobe items. Thanks to a wide selection of models, they are suitable for both casual and more sophisticated outfits. Classic denim – blue or blue – never goes out of style. But if you want variety, why not embody black jeans in your style?</p>
<h2><em> spring-summer 2020 trends</em></h2>
<p>They look most impressive with a pastel or saturated shade pullover. Among the lovers of skinny black jeans is the legendary top model Kate Moss, who uses them to create images in rock and roll style. If you decide to join this trend, here are a few tips to help you choose your model.</p>
<h2><em>Current trends</em></h2>
<p>Fashionable Panama hats and straw hats: spring-summer 2020 fashion trends<br />
What cut can be black jeans? Do not count the options. Even if you confine yourself to the current models of the spring-summer 2020 season, you can easily find any of them in black. Skinny jeans of this shade are still enjoying success, but now they have a competitor – “bananas”. This model, originally from the 90s, is easily recognizable by the narrow cut in the waist and wide legs, which taper at the level of the ankles. To make banana jeans look more feminine, it is recommended to wear them with stilettos.</p>
<p>Another trend of the season that has returned to fashion after a long break is the practical bootcut jeans. As you know, they are a cross between straight and flared models. Bootcut goes well with a knitted pullover, decorated with twisted patterns, and boots with heels. Another popular pair of jeans that go black is retro high-waisted models. Often aged and slightly discolored, they look advantageous with the usual plain t-shirt.</p>
<h2><em>Shades and details</em></h2>
<p>Keep in mind that black jeans also come in different shades. Denim color ranges from charcoal black and tar-black to slightly discolored and dark gray. If you are looking for a custom model, pay attention to the details. The most fashionable of them is the belt, thanks to which jeans resemble paper bag trousers. As a rule, this cut element is present on models with a high waist. Another interesting detail is the large buttons or shiny rivets, which serve as a replacement for the usual zipper. And finally, the latest fashion is jeans with small cuts at the bottom of the legs. This detail of the cut will be liked first of all by those who want to demonstrate new shoes.</p>
<h2><em>Figure Features</em></h2>
<p>If you have wide hips and full buttocks, black boyfriend jeans are your choice. Thanks to their spacious cut, they effectively smooth out body imperfections. If you think that your hips and legs are almost perfect, you should definitely emphasize them with narrow, slightly tight jeans.</p>
<p>Slim and fashionable women of fashion can recommend tight black jeans. The narrowest cut will help visually lengthen your legs and emphasize your wasp waist. Finally, bootcut is a model that goes for absolutely everyone. Thanks to the flared cut of the legs at the calf and ankle level in such jeans, the legs visually become longer, and the hips and buttocks seem more slender.</p>
<p>However, no matter what black jeans you choose, the effect of harmony with them is ensured. Their main advantage is the dark color, which always helps to smooth the extra pounds and hide the imperfections of the figure.</p>
</div>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links">
<div class="previous-nav">
<div class="prev-icon"><i class="feather icon-arrow-left"></i>Prev Post</div>
<a href="https://www.parijatmedia.com/2020/04/09/celebrity-pajama-style/" rel="prev">CELEBRITY PAJAMA STYLE</a>
</div>
<div class="next-nav">
<div class="next-icon">Next Post<i class="feather icon-arrow-right"></i></div>
<a href="https://www.parijatmedia.com/2020/04/09/beautiful-places-in-the-world/" rel="next">BEAUTIFUL PLACES IN THE WORLD</a>
</div>
</div>
</nav>
</section>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/09/spring-summer-2020-trend/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.parijatmedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</main>
</div>
</div>
<div class="col-lg-4 col-md-12 col-sm-12 col-12 cd-stickysidebar sidebar-layout-two">
<aside class="secondary">
<div id="search-2" class="widget widget_search"><form role="search" method="get" id="search-form" class="clearfix" action="https://www.parijatmedia.com/"><input type="search" name="s" placeholder="Type here" value""><input type="submit" id="submit" value="Search"></form></div><div id="categories-2" class="widget widget_categories"><div class="widget-title"><h3>Categories</h3></div> <ul>
<li class="cat-item cat-item-2"><a href="https://www.parijatmedia.com/category/fashion/">Fashion</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.parijatmedia.com/category/tarvel/">Tarvel</a>
</li>
</ul>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<footer class="cb-footer">
<div class="footer-inner">
<div class="cb-container">
<div class="cb-topfooter">
<div class="social-icons">
<ul class="social-icons-list">
</ul>
</div>
</div>
<div class="cb-bottomfooter">
<div class="copyrights-info">
Cream Blog by <a href="https://themebeez.com">Themebeez</a>. </div>
</div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-content/themes/cream-blog/assets/dist/js/bundle.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.parijatmedia.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
</body>
</html>
